CISO2CISO.COM & CYBER SECURITY GROUP

CVE-2019-8561: A Hard-to-Banish PackageKit Framework Vulnerability in macOS

This blog entry details our investigation of CVE-2019-8561, a vulnerability that exists in the macOS PackageKit framework, a component used to install software installer packages (PKG files).Leer másTrend Micro Research, News, Perspectives

Leave a Reply

Your email address will not be published.