VMSA-2022-0021: What You Need to Know

On August 2, 2022 VMware released a critical security advisory, VMSA-2022-0021, that addresses security vulnerabilities found and resolved in VMware’s Workspace ONE Access, VMware Identity Manager (vIDM), vRealize Lifecycle Manager, vRealize Automation, and VMware Cloud Foundation products. VMware Identity Manager is also an optional external component that can provide authentication and authorization for other products, … ContinuedThe post VMSA-2022-0021: What You Need to Know

More info:

https://blogs.vmware.com/security/2022/08/vmsa-2022-0021-what-you-need-to-know.html?utm_source=rss&utm_medium=rss&utm_campaign=vmsa-2022-0021-what-you-need-to-knowLeer másÚltimas Vulnerabilidades

Leave a Reply

Your email address will not be published.